Foros de Consulta Rolcar
Foros de Consulta Rolcar
Inicio | Perfil | Registro | Mensajes Recientes | Participantes | Buscar Mensajes | Preguntas frecuentes
Usuario:
Password:
Guardar Password
Olvidaste tu password?
 
 Todos los Foros
 Motor
 Humo azul y blanco al arrancar
 
Autor Tema anterior Tema Siguiente tema  
dancerh
Nuevo Usuario


3 mensajes
Enviado - 16/11/2004 :  4:18:56 PM  Mostrar perfil  Responder con mensaje original
Tengo un Ford Escort 95¨ cuando lo arranco en frío sale una nube de humo blanquisco con un leve olor a aceite, esto lo hace solo por un minuto aprox. después deja de hacerlo totalmente y no lo vuelve hacer al arrancar.
Me han dicho que se debe al aceite, que tengo que usar monogrado o para autos de mas 100,000 kms.
Por otro lado, el freno se me pone frio también al arrancarlo y según me dicen hay que cambiar el booster, no se si tenga alguna relación y pido su ayuda.
de antemano muchas gracias.
carlcorp
Super Usuario

Mexico
1545 mensajes
Enviado - 16/11/2004 :  7:45:59 PM  Mostrar Perfil  Visita la página de carlcorp  Responder con mensaje original
Referente a lo del humo azul es consumo de aceite (poco por lo que mencionas) y el humo blanco es vapor de agua (poco por las mañanas es normal, en epoca de frio aumenta).
De los frenos recuerda que la capacidad de frenado va directamente al tiempo que tarden en calentarse y enfriarse = frios (no frena) calientes en exceso (no frena, lo mejor es que se calienten rapido y se enfrien rapido (no en exceso, temperatura de funcionamiento normal depende de la marca).

ESPERO SEA DE TU AYUDA

http://www.aiamotor.com

Ir al inicio de la página

dancerh
Nuevo Usuario


3 mensajes
Enviado - 17/11/2004 :  8:40:35 PM  Mostrar Perfil  Responder con mensaje original
te agardesco carlcorp, el problema es que el humo no es leve sino que crea una cortina densa y de verdad es mucho. mi pregunta es si crees que con el cambio de aceite a uno mas grueso pueda evitarlo de alguna manera.

y aprovechando la ocasión quisiera que me ayudaran con otro problema, resulta que las revoluciones no se mantienen estables cuando el auto esta en parking y en ocasiones cuando freno como que se quiere apagar e incluso lo ha llegado a hacer.
por sus comentario gracias.Ir al inicio de la página

carlcorp
Super Usuario

Mexico
1545 mensajes
Enviado - 18/11/2004 :  09:01:05 AM  Mostrar Perfil  Visita la página de carlcorp  Responder con mensaje original
Revisa tambien el anticongelante (es neblina densa blanca) y huele un poco azucara
A las rpm checa fugas de vacio


ESPERO SEA DE TU AYUDA

http://www.aiamotor.com


Ir al inicio de la página

dancerh
Nuevo Usuario


3 mensajes
Enviado - 23/11/2004 :  5:10:10 PM  Mostrar Perfil  Responder con mensaje original
Carlcorp fijate que le quite un litro de aceite pues estaba revasado y dejo de echar humo un buen rato, depués poco a poco lo fue echando de nuevo por lo que le puse un aditivo para engrosarlo pero ahora echa mucho mas.
en cuanto al anticongelante el deposito no tiene salida y lo trate de purgar con agua igual que el radiador, diem como lo debo de hacer.
gracias.Ir al inicio de la página
carlcorp
Super Usuario

Mexico
1545 mensajes
Enviado - 23/11/2004 :  7:33:02 PM  Mostrar Perfil  Visita la página de carlcorp  Responder con mensaje original
revisa bien el nivel del aceite del motor (motor apagado, en una calle pareja) porque al pasarte de nivel, el aceite paso a la camara de combustion, (ya era para que dejara de echar humo 200 km. recorridos) porque en el escape queda aceite del que paso por estar sobrellenado, el convertidor catalitico ya paso a mejor vida no tarda en que no arranque tu carro (se tapan)
Con referente al anticongelante quitq el tapon de radiador y checa que este lleno, ponle un poco para ver si se derrama (MOTOR FRIO QUEMADURAS DE GRAVEDAD)


ESTOY PARA RESOLVER CUALQUIER DUDA

http://www.aiamotor.com

Ir al inicio de la página

   
Ir a:

Foros de Consulta Rolcar

© 2001 Refaccionaria Rogelio, S.A. de C.V.

Ir al inicio de la página